Odoo Security Advisory - Ghostscript

ODOO-SA-2017-05-05-1

BeOpen, Gunther Clauwaert

Odoo Security Advisory announced a security problem in Ghostscript (CVE-2017-8291) that might be exploited via Odoo, if you have Ghostscript installed.

Hereby we inform you that GhostScript is NOT installed on BeOpen servers, so it was never vulnarable for this exploid.

Please contact the BeOpen team at info@beopen.be if you have further questions.

Kind regards,

--

BeOpen Security Team


Leave a comment

You must be logged in to post a comment.